Premiere Pro: Bild und Ton laufen auseinander

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklärst du dich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Premiere Pro: Bild und Ton laufen auseinander

      Hallo,

      ich habe ein großes Problem: Ich habe mit einer Canon XH-A1(mpeg und 48khz) ein Konzert aufgenommen und an den Audioeingang ein Mikrofon angeschlossen.
      Gleichzeitig habe ich mit einem Zoom H4 (mit 44,1khz 16 bit wav) den Mischpultton mitgeschnitten.

      Wenn ich das Ganze jetzt in Adobe Premiere Pro CS4 synchronisieren will, ist spätestens nach 5 Minuten ein ordentliches Delay zwischen aufgezeichnetem Kameraton und Mischpultton zuhören.

      Ich habe schon nach diesem "Fehler gesucht und entdeckt, dass ähnliche Probleme häufiger auftreten. Habe z.B. das Audifile schon auf 48khz umkodiert, was aber auch keine Besserung brachte.

      Außerdem hört sich der "gemischte" Ton immer so an, als würde ein Chorus oder Flanger Effekt draufliegen. Hat das was damit zu tun, das die Spuren vielleicht nicht exakt synchron sind?

      Hat jemand das selbe PRoblem vielleicht schon irgendwie in den Griff bekommen?

      - Wie synchronisiert man in Premiere am Besten (wenn man keine "Klappe" o.Ä. hat)
      - Ist das Versatzprtoblem "normal" oder wo könnte das Problem liegen?

      Viele Grüße
      Timo
    • Hi,
      also wenn die KHZ Zahl stimmt dann könnte es evtl. noch an der Framrate liegen. Du solltest einen markanten Punkt am Anfang und Ende finden
      und erstmal sicherstellen daß beide Clips gleich lang sind.

      Ist das so, dann liegs nicht an Framerate. Ist es so, dann überprüfe mal deinen Geschwindigkeits / Frameraten Einstellungen.
      [url]http://www.vision-unlimited.de[/url]
      [url]http://www.facebook.com/VisionUnlimited[/url]
      [url]http://www.black-covenant.de[/url]
    • Hi,

      hab grad nochmal geguckt. Anscheinend scheint es wirklich ein "problem" bei der Framerate zu geben. Im "Quellverzeichnis" steht nämlich 25,00fps aber wenn ich in der Sequenz Frame für Frame durchgehe kommt immer 23 - 24 - 00 also fehlt die 25.
      Könnte es vielleicht daran liegen. Wenn ja, wo kann ich das den umstellen?
      In den Eigenschaften wird alles richtig mit 25fps agezeigt.
    • Hallo alle zusammen,

      ich habe kürzlich Aufnahmen mit einer GoPro auf dem Dach meines Autos gemacht und musste jetzt allerdings im Nachhinein feststellen, dass die GoPro das nicht gedreht hat. Wie kann ich das nachträglich noch drehen und dann so abspeichern?

      Die Varianten
      "Moviemaker" (Qualitäts und Formatsverlust)
      "AVS" (keine Ahnung wie man damit drehen kann, wobei man es angeblich damit machen kann
      "Free Flip and Rotate" (Wurde gedreht, war danach aber vor lauter ruckeln nicht mehr abspielbar)