Error bei EffectsLab :!:

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklärst du dich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Hallo,

      zunächst: Ich habe mir auch EffectsLab gekauft, es läuft unter XP problemlos.

      Wenn Du ein Problem hast, dann solltest Du zunächst ALLE sonstigen Fehlerquellen checken:

      1. Ist Dein Windowssystem korrekt installiert (2000 oder XP, aktuelle Version)?

      2. Ist Dein Rechner ansonsten korrekt installiert? GraKa-Treiber usw. aktuell? Hast Du die Firewall, Virenscanner usw. abgeschaltet (also keine Tools, die im Hintergrund laufen)?

      3. Hast Du mal einen Teil Deiner Filmdatei unkomprimiert gespeichert (also KEINEN Codec benutzen!!!) und dann den Film (einen Ausschnitt, denn 5 Min. unkomprimiert sind doch recht zu groß) mit EL bearbeitet? Läuft's dann?

      4. Hast Du Deine Filmdatei mal auf einem anderen Rechner mit EL getestet? Tritt auch der gleiche Fehler auf?
    • Also
      zu 1 und 2 des passt alles
      3.: ich hab auch schon `n kleinen ausschnitt versucht aber da ist dann nur das problem mit dem speicherplatz aufgehoben
      und4.: hab ich noch net gemacht kenn keinen andren rechner der EL hat
      Damit man den Kreativen sagen kann: "Da, sucht euch mal einen aus...falls ihr zwischen den ganzen Latte Macchiatos mal Zeit habt."

      (Kay Tennemann)
    • also ich hab grad mit jemandem im fxhome chat gesprochen der hat gesagt, dass morgen oder übermorgen ein neues update rauskommt. Das "update" ich mir dann einfach mal und sage euch dann ob sich die sache erledigt hat!!!

      racekid
      Damit man den Kreativen sagen kann: "Da, sucht euch mal einen aus...falls ihr zwischen den ganzen Latte Macchiatos mal Zeit habt."

      (Kay Tennemann)
    • hi
      also ich hab mir gestern das upgrade gedownloaded (seid 20.6.05 draußen)
      also ich habe das problem mit dem error nicht mehr aber ich habe versucht, den clip, den ich vorher mit laserschwertern bearbeitet habe auf EL zu laden das geht aber nicht mehr d.h., dass ich die Szene neu bearbeiten muss(das scheint aber normal zu sein).
      Was mir nicht so gefällt ist, dass das erste bild von meinem clip in EL scharf ist, das 2. Bild dann unscharf, das 3. bild wieder scharf, das 4. bild unscharf usw. dadurch kann das scharf-unscharf nach der Zeit ganzschön unangenem für die Augen werden.D.h. man kann nur begrenzt vor dem PC oder ehergesagt vor EffectsLab sitzen und arbeiten.
      das scharf-unscharf hat außerdem zur Folge, dass beim film abspielen der film auch zwischen scharf und unscharf wechselt (das ist dann ja klar) und dadurch bekommt man nicht so schöne Bilder.

      Wie kann man eigentlich einen Film abspeichern, sodass der bearbeiteten Film nicht in EL aufgerufen wird, sondern dass man sich den film ganz normal mit Ton (den Ton hab ich vor0 bearbeiten mit EffectsLab gemacht)angucken kann?

      kann mir jemand helfen?
      danke im vorraus
      racekid
      Damit man den Kreativen sagen kann: "Da, sucht euch mal einen aus...falls ihr zwischen den ganzen Latte Macchiatos mal Zeit habt."

      (Kay Tennemann)
    • ich habe mich übrigens auch schon mit dem support chat von fxhome in verbindung gesetzt aber da waren nur übersetzer und die hatten kein EffectsLab. Also konnten die mir da net so seehhr weiter helfen
      Damit man den Kreativen sagen kann: "Da, sucht euch mal einen aus...falls ihr zwischen den ganzen Latte Macchiatos mal Zeit habt."

      (Kay Tennemann)